D800 Çekim Hatas? | Genel Sohbet | Sohbet

A A A
Avatar

Please consider registering
Guest

sp_LogInOut Log In sp_Registration Register sp_MemberList Members

Register | Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters – maximum search word length is 84 characters

sp_Feed sp_TopicIcon
D800 Çekim Hatas?
sp_NewPost Add Reply sp_NewTopic Add Topic
03/11/2014
20:11
Avatar
Member
Members
Forum Posts: 4
Member Since:
03/07/2013
sp_UserOfflineSmall Offline

D800 ile manual modda dü?ük enstantene h?z?nda çekim yapt???m esnada enstantene kilitlendi. daha sonra enstante h?z?n? artt?rmak istedi?imde 1/250 üzerine ç?k?? yapmad?. Enstantene bölgesinde "x250" i?areti olu?tu. Mod de?i?tirerek bu hatay? a?mak istedim fakat tüm çekim modlar?nda bu hata kendini yeniledi. Kullan?m k?lavuzunda bu hataya ili?kin herhangi bir bilgilendirme de bulunmuyor.
Bu konuda bilgi sahibi arkada?lar yard?mc? olursa çok sevinirim..

04/11/2014
06:40
Avatar
Member
Members
Forum Posts: 306
Member Since:
13/12/2011
sp_UserOfflineSmall Offline

foto?raf makinesi üzerinde fla? tak?l? ise estantane h?z? fla? senkron h?z?ndan daha yüksek olam?yor, böyle bir durum olabilir mi sizinki de?

04/11/2014
14:46
Avatar
Member
Members
Forum Posts: 4
Member Since:
03/07/2013
sp_UserOfflineSmall Offline

Maalesef.. harici fla? kullanm?yorum.. normalde çok az fla?l? çekim yapar?m ve çekim yapt???m anda fla? kullanm?yordum.. kapal? bir odada, dü?ük ???kta portre çekimi yap?yordum..

05/11/2014
07:12
Avatar
Member
Members
Forum Posts: 306
Member Since:
13/12/2011
sp_UserOfflineSmall Offline

?urada yazd??? gibi kilitlemi? olabilirsiniz: LCD üzerinde L i?areti var m??
http://www.dpreview.com/forums…..t-37189159

That’s what the "L" button above the D3’s release-mode dial is for. Hold it down and turn the main command dial to lock/unlock shutter speed, or turn the sub-command dial to lock/unlock aperture. The top LCD will show an "L" icon next to the locked setting.

d3 üzerinde anlatm?? ama d800 de ayn?d?r muhtemelen, a?a?? tu?una bas?p tekeri çevirince estantaneyi kilitliyormu?sunuz. böyle ?eyleri bilmeden uygulay?nca cinslik oluyor bilerek yap?nca çok i?e yar?yor. nikon pro makineler üzerinde bu cinsliklerden çok var. ayn? anda bir kaç tu?a bilmeden basmak s?k?nt?l? olabilir kart? bile formatlayabilirsiniz.. 🙂

kullan?m klavuzundan csm menüsü f5-f6-f8 menü ayarlar?n? kontrol edin

bunlar i?e yaramaz ise menü ayalar?n? fabrika ayarlar?na çevirirseniz muhtemelen hallolur.

05/11/2014
22:13
Avatar
Member
Members
Forum Posts: 4
Member Since:
03/07/2013
sp_UserOfflineSmall Offline

te?ekkür ederim.. söylediklerini de deneyece?im.. umar?m hallolur..

06/11/2014
17:34
Avatar
Member
Members
Forum Posts: 4
Member Since:
03/07/2013
sp_UserOfflineSmall Offline

ilk uyar?y? daha dikkatli incelemiymi?im… sorun fla? senkron h?z?yla ilgiliymi?… normalde harici fla? tak?l? olmad??? ve fla?la çekim yapmad???m için çok üstünde durmam??t?m..
ama tabii bunu anlamam için son öneriden yola ç?kmak zorunda kald?m.. kullan?m k?lavuzundan varsay?lan ayarlar listesini makine ayarlar?mla kar??la?t?r?yordum.. Özel Ayarlar Menüsü, Basamaklama/fla? bölümünde Fla? senkr h?z?n?n 1/250 olarak ayarlanm??.. enstantene h?z? da o de?erde kilitlenmi?ti.. deneme yapt?m.. 1/250 (otomatik FP) olarak de?i?tirdim ayar? ve kilitlenme sorununu a?t?m..
yard?mlar?n için te?ekkürler

Forum Timezone: UTC 2

Most Users Ever Online: 68

Currently Online:
8 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

Can Tuncer: 385

bymeric: 306

Ersin Tuban: 183

Dogangk: 129

ilker: 125

Koyunogullu: 53

OkanAtli: 46

Ichimaru Gin: 41

Bowfinger: 37

mazopsy: 32

Member Stats:

Guest Posters: 6

Members: 8365

Moderators: 1

Admins: 1

Forum Stats:

Groups: 10

Forums: 127

Topics: 1345

Posts: 7920

Moderators: tubans: 0

Administrators: Alper Orus: 53